kabelboom gedeelte bij dynamo. zwarte dunne draad.

Voor info betreft alle elektronica interieur en exterieur
Plaats reactie
Manthel
Berichten: 10
Lid geworden op: 09 jun 2014, 10:54

kabelboom gedeelte bij dynamo. zwarte dunne draad.

Bericht door Manthel » 01 jul 2014, 10:22

Hallo jongens.

Heb onlangs de motor vervangen van mijn galant. Alleen door een stomme fout heb ik een draadje doorgebrand.
Het is het dunne zwarte draadje dat uit de kabelboom komt ten hoogte van het dynamo. Er zit een rond kopje op zodat die achter een bout gedraait kan worden. Heb deze per ongeluk op de dynamo+ aangesloten en bij op contact zetten is ie doorgebrand. Weet iemand waar deze draad voor is en waar die heenloopt zodat ik een nieuwe draad kan trekken?

(Motor loopt erg slecht op het moment. Kan dit de oorzaak zijn?)

Gebruikersavatar
marksanne
GF Team Member
GF Team Member
Berichten: 3268
Lid geworden op: 05 mar 2012, 14:11
Locatie: Gouda

Re: kabelboom gedeelte bij dynamo. zwarte dunne draad.

Bericht door marksanne » 01 jul 2014, 11:35

Dat moet een massadraadje zijn. Ik weet niet of het beetje electronica dat in de dynamo zit het overleefd heeft. Als de motor loopt en je meet met een multimeter op de accupolen, dan zou de waarde boven de 14V moeten komen...
driving the first VR2 in NL since 2006 (project VR2)

---co-founder of GalantFans---

Manthel
Berichten: 10
Lid geworden op: 09 jun 2014, 10:54

Re: kabelboom gedeelte bij dynamo. zwarte dunne draad.

Bericht door Manthel » 06 jul 2014, 17:55

Opgelost.

Draadje aan massa gelegd en was goed. Slechte lopen had hele andere oorzaak. Bougie kabels goed aangesloten en nu loopt hij weer prima. Bedankt voor het meedenken :-)

Plaats reactie

Terug naar “(8G) Techniek: elektronica”